<!doctype html>
<html lang="en">
<head>
    <!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="BMW and Pasqal have entered a new phase of collaboration to analyze the applicability of quantum computational algorithms to metal forming applications modeling." />
	<link rel="canonical" href="https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing - EE Times Asia" />
	<meta property="og:description" content="BMW and Pasqal have entered a new phase of collaboration to analyze the applicability of quantum computational algorithms to metal forming applications modeling." />
	<meta property="og:url" content="https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/" />
	<meta property="og:site_name" content="EE Times Asia" />
	<meta property="article:publisher" content="https://www.facebook.com/eetasia" />
	<meta property="article:published_time" content="2022-05-22T17:07:26+00:00" />
	<meta property="og:image" content="https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/BMW_Pasqal_cover.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="294" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Stephen Las Marias" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eetasia.com/#organization","name":"EETimes Asia","url":"https://www.eetasia.com/","sameAs":["https://www.facebook.com/eetasia","https://www.linkedin.com/company/ee-times-asia/"],"logo":{"@type":"ImageObject","@id":"https://www.eetasia.com/#logo","inLanguage":"en-US","url":"https://www.eetasia.com/wp-content/uploads/sites/2/2021/12/eetasia.jpg","contentUrl":"https://www.eetasia.com/wp-content/uploads/sites/2/2021/12/eetasia.jpg","width":1920,"height":867,"caption":"EETimes Asia"},"image":{"@id":"https://www.eetasia.com/#logo"}},{"@type":"WebSite","@id":"https://www.eetasia.com/#website","url":"https://www.eetasia.com/","name":"EE Times Asia","description":"Electronics Engineering community for Asia news","publisher":{"@id":"https://www.eetasia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eetasia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/#primaryimage","inLanguage":"en-US","url":"https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/BMW_Pasqal_cover.jpg","contentUrl":"https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/BMW_Pasqal_cover.jpg","width":500,"height":294},{"@type":"WebPage","@id":"https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/#webpage","url":"https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/","name":"BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing - EE Times Asia","isPartOf":{"@id":"https://www.eetasia.com/#website"},"primaryImageOfPage":{"@id":"https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/#primaryimage"},"datePublished":"2022-05-22T17:07:26+00:00","dateModified":"2022-05-22T17:07:26+00:00","description":"BMW and Pasqal have entered a new phase of collaboration to analyze the applicability of quantum computational algorithms to metal forming applications modeling.","breadcrumb":{"@id":"https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.eetasia.com/"},{"@type":"ListItem","position":2,"name":"Automotive","item":"https://www.eetasia.com/category/automotive/"},{"@type":"ListItem","position":3,"name":"BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing"}]},{"@type":"Article","@id":"https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/#article","isPartOf":{"@id":"https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/#webpage"},"author":{"@id":"https://www.eetasia.com/#/schema/person/20f9afb7335d777d609b8f667d8799ec"},"headline":"BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing","datePublished":"2022-05-22T17:07:26+00:00","dateModified":"2022-05-22T17:07:26+00:00","mainEntityOfPage":{"@id":"https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/#webpage"},"wordCount":841,"commentCount":0,"publisher":{"@id":"https://www.eetasia.com/#organization"},"image":{"@id":"https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/#primaryimage"},"thumbnailUrl":"https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/BMW_Pasqal_cover.jpg","keywords":["Automotive","BMW","Pasqal","Quantum Computing"],"articleSection":["Automotive","Quantum Computing"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.eetimes.eu/bmw-pasqal-apply-quantum-computing-to-car-design-manufacturing/#respond"]}]},{"@type":"Person","@id":"https://www.eetasia.com/#/schema/person/20f9afb7335d777d609b8f667d8799ec","name":"Stephen Las Marias","image":{"@type":"ImageObject","@id":"https://www.eetasia.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4c153115390d5bccb39867b5c49e24be?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4c153115390d5bccb39867b5c49e24be?s=96&d=mm&r=g","caption":"Stephen Las Marias"},"sameAs":["stephenmarias"],"url":"https://www.eetasia.com/author/stephenmarias/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EE Times Asia &raquo; BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing Comments Feed" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eetasia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.eetasia.com/_static/??-eJyNjtEKwjAMRX/IGt3UPYmfMro2jGialqZj9O+dA2WgD77lcs+5BOZkXJSCUiDxNJIojCVbUbYFN6fRUhmb096p7uCHpRQSo/FxFo7WmxCFSsyw8KA+9HPq1wn9LJA4njzqinjSAgNH9zBMQ7a5worvA8m3cVcI6MkiY3g9sQ2JbcVsGEfr6n/60m3zW7qF6/Fybg9N13bNE66db/w=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.eetasia.com/_static/??-eJx9j9sOwiAMQH9Ihm7RPRm/hUG3YYAiLVn8e+eWEY2Xp95yTls5RaExMASW0eXBBpJdFxMQSQYfnWIgaaBX2bHUVKaVt6Ga6538YhiUt6tDEQHTApbmX9SjgaTYYhCM6Ej0mMR20VPTp5n4wH0Wm+HmX1PsrqBZaKVHWHjiu4Of6ydMZtklIsbsVJoj8dsfU4wFt0G7bGAdGEWjnYXlwYs/H07HZl+3TVs/AGIsiI4=' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-2' href='https://www.eetasia.com/wp-content/plugins/bbp-style-pack/css/bspstyle.css?m=1653027371g' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed%3Awght%40700&#038;display=swap&#038;ver=5.9.3' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://www.eetasia.com/_static/??-eJyVjVESwiAMBS+kRNvRfjmeJUJUFAgmYTq9vdYT0N/3dmdhrnvPxagY2JMyKaBWKp6FUCOCVwWek/Mo3JSSy7G437iDHvPGbGqCdZu2Bv+nC3THlmybrin6dz/++jSSxT0khkDSn1JbEq3oNV+O59N4GKZxGr5oQX8m' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://www.eetasia.com/_static/??-eJyNkNsKwkAMRH/IbVpFxQfxUyTuxu3qXkqTWvr3bsUiXgq+JZM5AxPoG6VTFIoCje+siwynU9MSs8on6QmvDCyDp0IzL+CH3xo1ISiCug75ypDtcG6ztwguzsJnvKXWCTEgM03YJH5hoVMTeSFpUF9VVRY7CMl0PodwjS0ZNGZ4jC7avyOOLmrgpB165ZNN/Lb8LDEXNXZ4CrPFDem8Zjm83vWhqd4ZSzJGHMK+2qxX5XK72lZ3/HuiBg==' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script id='sdm-scripts-js-extra'>
var sdm_ajax_script = {"ajaxurl":"https:\/\/www.eetasia.com\/wp-admin\/admin-ajax.php"};
</script>
<script type="text/javascript" src="https://www.eetasia.com/_static/??-eJx9jEEKwjAQAD9kGm2pPYlPKSVZyobsbsxuCP7eCh48FQbmMozvxSGH3CKoTwevBvX900DIQ9KLP4sc4V43g/84CBuw+ZLbjqxekUoGF6Vzli06EkaT+n1ppLWXVUPFYnoMnvS43efpOi7TMqYPE/Q7YQ==" ></script><script id='wpp-json' type="application/json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.eetasia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.eetasia.com\/wp-json\/wordpress-popular-posts","ID":38491,"token":"f2f632a8d7","lang":0,"debug":0}
</script>
<script src='https://www.eetasia.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script id='favorites-js-extra'>
var favorites_data = {"ajaxurl":"https:\/\/www.eetasia.com\/wp-admin\/admin-ajax.php","nonce":"8b4d5b531e","favorite":"Favorite <i class=\"sf-icon-star-empty\"><\/i>","favorited":"Favorited <i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"1","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":{"label":"Bookmark","icon":"<i class=\"sf-icon-bookmark\"><\/i>","icon_class":"sf-icon-bookmark","state_default":"Bookmark","state_active":"Bookmarked"},"custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#ffffff","border_default":"#e5e5e5","text_default":"#909090","icon_default":"#909090","count_default":false},"active":{"background_active":"#ffffff","border_active":"#000000","text_active":"#000000","icon_active":"#000000","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/www.eetasia.com\/wp-login.php"};
</script>
<script type="text/javascript" src="https://www.eetasia.com/_static/??-eJyV0sFSAyEMANAfkkVbtSfHg6d+RScLKbIFgkm2O/v3Ukcdx9NyDXkkgdilGkdFsaitaQ6xiPUzg8OUlHI0gSgkNArBZCgQkO0kNmh+bPJMnE2maztv5II8THJn/1yp75hRLEjF4ogRJMLNV6q1ZedYtoqRSKVVqT3IiZxGpkWQT4IJndLmFmlJgwOmucGempKiu3SBmGta32gu6mkpPXT6mJHXIXD0fvvjt3gEI9r6XI1EjyN0fUVt29E1oGNK6aidJlaV/+k/K3qGK3HULymociO/se86r/nl4flpf7877A+76RMAsxox" ></script><link rel="https://api.w.org/" href="https://www.eetasia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eetasia.com/wp-json/wp/v2/posts/38491" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eetasia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eetasia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.eetasia.com/?p=38491' />
<link rel="alternate" type="application/json+oembed" href="https://www.eetasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eetasia.com%2Fbmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eetasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eetasia.com%2Fbmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"siteID":"2","siteName":"EE Times Asia","visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","visitorIP":"35.173.238.138","pageTitle":"BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing - EE Times Asia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["automotive","quantum_computing"],"pageAttributes":["automotive","bmw","pasqal","quantum_computing"],"pagePostAuthorID":150215,"pagePostAuthor":"Stephen Las Marias","pagePostDate":"2022-05-23","pagePostDateYear":"2022","pagePostDateMonth":"05","pagePostDateDay":"23","pagePostTerms":{"category":["Automotive","Quantum Computing"],"post_tag":["Automotive","BMW","Pasqal","Quantum Computing"]},"browserName":"Common Crawl Bot","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":0,"postID":38491,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-FVTKV5H');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.eetasia.com/wp-content/uploads/sites/2/2021/11/cropped-cropped-asia.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.eetasia.com/wp-content/uploads/sites/2/2021/11/cropped-cropped-asia.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eetasia.com/wp-content/uploads/sites/2/2021/11/cropped-cropped-asia.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.eetasia.com/wp-content/uploads/sites/2/2021/11/cropped-cropped-asia.png?w=270" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container.nsl-container-block .nsl-container-buttons {
    display: inline-grid;
    grid-template-columns: minmax(145px, auto);
}

div.nsl-container-block-fullwidth .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block-fullwidth .nsl-container-buttons a,
div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

.nsl-container{
    clear: both;
}

/*Button align start*/

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><!-- Your Google Analytics Plugin is missing the tracking ID -->
    <!-- Bootstrap CSS -->
    <title>
        BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing - EE Times Asia    </title>
    <!-- <link rel="stylesheet" href="https://cdn.plyr.io/3.6.8/plyr.css" /> -->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/plyr/3.6.12/plyr.css"/>
    <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.eetasia.com/wp-content/themes/aspencoreasiaimages/fav/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="images/fav/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/favicon-16x16.png">
    <link rel="manifest" href="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/fav/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <!-- <script async="async" defer="defer" src="/js/gpt.js"></script> -->
    <!-- <link rel="preload" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.woff2?v=4.7.0&display=swap" as="font" type="font/woff2" crossorigin> -->
    <link
            as="style"
            rel="stylesheet preload prefetch"
            href="https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:wght@700&display=swap"
            type="text/css"
            crossorigin="anonymous"/>

    <script async="async" defer="defer" id="mcjs">!function (c, h, i, m, p) {
            m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
        }(document, "script", "https://chimpstatic.com/mcjs-connected/js/users/e8bd1f225d63728a1b5d11ba6/ed6e306550ef80233a001af23.js");</script>
    <!-- <script class="kxct" data-id="sbnf4txm4" data-timing="async" data-version="3.0" type="text/javascript">
       window.Krux||((Krux=function(){ Krux.q.push(arguments) }).q=[]);
                               (function(){
                                   var k=document.createElement('script');k.type='text/javascript';k.async=true;
                                   k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sbnf4txm4.js';
                                   var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
                               }());
    </script> -->
    <script async="async" defer="defer" class="kxint" data-namespace="aspencore" type="text/javascript">
        window.Krux || ((Krux = function () {
            Krux.q.push(arguments);
        }).q = []);
        (function () {
            function retrieve(n) {
                var k = 'kx' + 'aspencore_' + n, ls = (function () {
                    try {
                        return window.localStorage;
                    } catch (e) {
                        return null;
                    }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k + '=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
            }

            Krux.user = retrieve('user');
            Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();


    </script>
    <script async="async" defer="defer">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-4727096-4', 'auto', {allowLinker: true});
        ga(tracker => {
            this.setValue('dimension1', tracker.get('clientId'));
        });
        ga('require', 'linker');
        ga('linker:autoLink', ['eetasia.com']);
    </script>
    <script async="async" defer="defer">
        ga('send', 'pageview', decodeURI(location.pathname
        ))
    </script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NMNZ3NH');
    </script>

    <script async="async" defer="defer">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</script>

</head>
<script async="async" defer="defer">
    var $buoop = {
        required: {
            e: 16,
            f: 58,
            o: 51,
            o_a: 45,
            s: -1,
            c: 1,
        },
        insecure: true, style: "top",
        api: 2020.06,
        text: {
            'msg': 'Your web browser ({brow_name}) is out of date.',
            'msgmore': 'We encourage you to upgrade to Microsoft Edge or choose another browser for better Experience and Security </br> <a class="navbar-brand" href="https://www.eetasia.com"><img src="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/logo.svg"></a> </br> Thanks for Understanding  <div class="buorg-buttons"><a id="buorgul" href="/contact-us/" target="_blank" rel="noopener">Contact Us</a> <a tabindex="0" id="buorgig" role="button">Ignore</a></div>',
            'bupdate': 'Contact Us',
            'bignore': 'Ignore',
            'remind': 'You will be reminded in {days} days.',
            'bnever': 'Never show again'
        },
        reminder: 0,
        // after how many hours should the message reappear
        // 0 = show all the time

    };

    function $buo_f() {
        var e = document.createElement("script");
        e.src = "//browser-update.org/update.min.js";
        document.body.appendChild(e);
    };
    try {
        document.addEventListener("DOMContentLoaded", $buo_f, false)
    }
    catch (e) {
        window.attachEvent("onload", $buo_f)
    }
</script>
<style>
    .opera #buorg, .chrome #buorg, .safari #burog {
        display: none !important;
    }

    @-moz-document url-prefix() {
        #buorg {
            display: none !important;
        }
    }

    .buorg {
        background-color: #ffffff !important;
        box-shadow: none !important;
        box-shadow: 0 0 8px rgba(0, 0, 0, .25) !important;
        border: 0px !important;

    }

    #buorgig, #buorgul, #buorgpermanent {
        box-shadow: none !important;
        background: #007bff !important;
    }

    span.buorg-buttons {
        display: none !important;
    }

    .pace.pace-inactive {
        display: none !important;
    }

    .buorg-moremsg .navbar-brand img {
        margin-left: 10px !important
    }
</style>
<body>
<noscript>
   <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMNZ3NH" height="0" width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<body class="post-template-default single single-post postid-38491 single-format-standard">
<div class="top-navigation fixed-top clearfix">
    <div class="container">
        <nav id="user-login-box" class="nav float-right">
            <div class="nav-pchome"><i class="fa fa-bullhorn"></i><span data-renderer-mark="true"><u data-renderer-mark="true">  </span><u data-renderer-mark="true">
<a href="https://www.eetasia.com/webinars/siemens_20220329/?utm_source=Website&amp;utm_medium=TEXT&amp;utm_campaign=top_right" target="_blank">
【Free Webinar】Achieving High Defect Coverage for Safety Critical and High Reliability Designs! </a>
</u><a href="https://www.eetasia.com/webinars/siemens_20220329/?utm_source=Website&amp;utm_medium=TEXT&amp;utm_campaign=top_right" target="_blank" rel="noopener"> Watch </u>&gt; &gt; </div>                            <a class="nav-link" href="/login/" class="login">Login</a>
                <a class="nav-link" href="/register/" class="join">Register</a>
                        <a class="nav-link" href="/contact-us/" class="join">Contact Us</a>
            <a class="nav-link" href="#search">
                <i class="fa fa-search"></i>
            </a>
        </nav>
    </div>
</div>
<script type="text/javascript" async="async" defer="defer">
    if (location.search.includes('rd=1')) {
        location.search = '';
    }
</script>
<div class="navigation-menu">
    <nav class="navbar navbar-expand-lg  fixed-top navbar-light bg-light">
        <div class="container-fluid">
            <a class="navbar-brand" href="https://www.eetasia.com"><img
                        src="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/logo.svg"></a>
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"
                    aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav width-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19411 nav-item"><a title="Home" href="https://www.eetasia.com/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19412" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19412 nav-item"><a title="News" href="https://www.eetasia.com/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-19053 nav-item"><a title="Tech Room" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-19053">Tech Room</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-19053" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-19069 nav-item"><a title="Automotive" href="https://www.eetasia.com/category/automotive/" class="dropdown-item">Automotive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19076 nav-item"><a title="Design Automation" href="https://www.eetasia.com/category/design-automation/" class="dropdown-item">Design Automation</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19075 nav-item"><a title="Amplifiers/Converters" href="https://www.eetasia.com/category/amplifiers-converters/" class="dropdown-item">Amplifiers/Converters</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19077 nav-item"><a title="Manufacturing" href="https://www.eetasia.com/category/manufacturing/" class="dropdown-item">Manufacturing</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19078 nav-item"><a title="Communications" href="https://www.eetasia.com/category/communications/" class="dropdown-item">Communications</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19079 nav-item"><a title="Energy" href="https://www.eetasia.com/category/energy/" class="dropdown-item">Energy</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19080 nav-item"><a title="Sensors" href="https://www.eetasia.com/category/sensors/" class="dropdown-item">Sensors</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19081 nav-item"><a title="RFICs" href="https://www.eetasia.com/category/rfics/" class="dropdown-item">RFICs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19082 nav-item"><a title="Industrial Automation" href="https://www.eetasia.com/category/industrial-automation/" class="dropdown-item">Industrial Automation</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19083 nav-item"><a title="Embedded Systems" href="https://www.eetasia.com/category/embedded-systems/" class="dropdown-item">Embedded Systems</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19084 nav-item"><a title="FPGAs/PLDs" href="https://www.eetasia.com/category/fpgas-plds/" class="dropdown-item">FPGAs/PLDs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19085 nav-item"><a title="Memory ICs" href="https://www.eetasia.com/category/memory-ics/" class="dropdown-item">Memory ICs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19086 nav-item"><a title="Optoelectronics" href="https://www.eetasia.com/category/optoelectronics/" class="dropdown-item">Optoelectronics</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19087 nav-item"><a title="Processors/Controllers" href="https://www.eetasia.com/category/processors-controllers/" class="dropdown-item">Processors/Controllers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19088 nav-item"><a title="Test &amp; Measurement" href="https://www.eetasia.com/category/test-measurement/" class="dropdown-item">Test &amp; Measurement</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19915 nav-item"><a title="Wireless and Networking" href="https://www.eetasia.com/category/wireless-and-networking/" class="dropdown-item">Wireless and Networking</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23371 nav-item"><a title="New Products" href="https://www.eetasia.com/category/new-products/" class="dropdown-item">New Products</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19070 nav-item"><a title="Downloads" href="/downloads/" class="nav-link">Downloads</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-36895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36895 nav-item"><a title="eBook" href="https://www.eetasia.com/ebook/" class="nav-link">eBook</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19071 nav-item"><a title="Webinars" href="/webinars/" class="nav-link">Webinars</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19072 nav-item"><a title="In Focus" href="/special-reports/" class="nav-link">In Focus</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19073 nav-item"><a title="Videos" href="/videos/" class="nav-link">Videos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28266 nav-item"><a title="EE Awards Asia" href="https://site.eettaiwan.com/events/eeaward2022/index_en.html" class="nav-link">EE Awards Asia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-38130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38130 nav-item"><a title="Green Challenge" href="https://site.eettaiwan.com/events/eeaward2022/match_en.html" class="nav-link">Green Challenge</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.eetasia.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//www.eetasia.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('en|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Indonesian" class="nturl"><img data-gt-lazy-src="//www.eetasia.com/wp-content/plugins/gtranslate/flags/24/id.png" height="24" width="24" alt="id" /> Indonesian</a><a href="#" onclick="doGTranslate('en|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl"><img data-gt-lazy-src="//www.eetasia.com/wp-content/plugins/gtranslate/flags/24/ja.png" height="24" width="24" alt="ja" /> Japanese</a><a href="#" onclick="doGTranslate('en|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl"><img data-gt-lazy-src="//www.eetasia.com/wp-content/plugins/gtranslate/flags/24/ko.png" height="24" width="24" alt="ko" /> Korean</a><a href="#" onclick="doGTranslate('en|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Thai" class="nturl"><img data-gt-lazy-src="//www.eetasia.com/wp-content/plugins/gtranslate/flags/24/th.png" height="24" width="24" alt="th" /> Thai</a><a href="#" onclick="doGTranslate('en|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Vietnamese" class="nturl"><img data-gt-lazy-src="//www.eetasia.com/wp-content/plugins/gtranslate/flags/24/vi.png" height="24" width="24" alt="vi" /> Vietnamese</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta/10);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>

<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>                <ul class="social-icon ml-auto">
                    <li><a href="/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
                    <li><a href="https://www.facebook.com/eetasia" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li><a href="https://www.linkedin.com/company/ee-times-asia" target="_blank"><i
                                    class="fa fa-linkedin"></i></a></li>
                </ul>
            </div>
    </nav>
</div>
</div>
<a id="backtop" ></a>
<div id="search">
    <span class="close">X</span>
    <form role="search" id="searchform" action="/" method="get">
        <input value="" name="s" type="search" placeholder="type to search"/>
    </form>
</div>
<div class="ad-header text-center">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div id="ad-top-banner-1">
                    <script type='text/javascript' async="async" defer="defer">
                        googletag.cmd.push(function () {
                            googletag.display('ad-top-banner-1');
                        });
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>



<div class="container">




<section class="blog" style="position:relative">
  <p id="breadcrumbs"><span><span><a href="https://www.eetasia.com/">Home</a> » <span><a href="https://www.eetasia.com/category/automotive/">Automotive</a> » <span class="breadcrumb_last" aria-current="page">BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing</span></span></span></span></p>  <div class="row">

    <div class="col-md-8 tr-sticky">


  <div class="post-single clearfix">

  <!-- <div class="article-img text-center">

      <img class="img-fluid" src="https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/BMW_Pasqal_cover.jpg?w=500" alt="">
   </div> -->
   <h1>BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing</h1>

   <h4><i class="fa fa-user-circle" aria-hidden="true"></i> Article By : Anne-Françoise Pelé  </h4>
  <div class="postmeta">
     <ul>
        <li> <a href="https://www.eetasia.com/category/automotive/"><i class="fa fa-folder-open" aria-hidden="true"></i> Category :  Automotive</a></a></li>
          <li class="date"><i class="fa fa-calendar" aria-hidden="true"></i>2022-05-23</li>
          <li><a href="#" data-scroll-nav="0"><i class="fa fa-comments" aria-hidden="true"></i> (0) Comments</a></li>
          <li></li>
     </ul>



  </div>
  <div class="image-exerpt">
  <div class="row">
    <div class="col-md-4">

            <img class="img-fluid" src="https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/BMW_Pasqal_cover.jpg?w=500&h=294&crop=1" alt="">


  </div>
  <div class="col-md-8">
  <div class="theexerpt">
    <p>BMW and Pasqal have entered a new phase of collaboration to analyze the applicability of quantum computational algorithms to metal forming applications modeling.</p>
  </div>
</div>
</div>
</div>
  <!-- /post meta -->
  
<p>Car manufacturer BMW and quantum computing technology developer Pasqal have entered a new phase of collaboration to analyze the applicability of quantum computational algorithms to metal forming applications modeling.</p>
<p>The automotive industry is one of the most demanding industrial environments, and quantum computing could solve some of the key design and manufacturing issues. According to a report by McKinsey, automotive will be one of the primary value pools for quantum computing, with a high impact noticeable by about 2025. The consulting firm also expects a significant economic impact of related technologies for the automotive industry, estimated at $2 billion to $3 billion, by 2030.</p>
<p>Volkswagen Group led the way with the launch of a dedicated quantum computing research team back in 2016.</p>
<div class="wp-block-image">
<figure class="alignright size-full is-resized"><img class="wp-image-25528 jetpack-lazy-image jetpack-lazy-image--handled" src="/wp-content/uploads/sites/2/2022/05/BMW.jpg" alt="" width="500" height="294" data-recalc-dims="1" data-lazy-loaded="1" /></figure>
</div>
<p>BMW has been working with Pasqal since 2019 to develop quantum enhanced methods for chemistry and materials-science in the field of battery R&amp;D, Benno Broer, CCO at Pasqal, told <em>EE Times Europe</em>.</p>
<p>The current collaboration, however, follows the BMW Group Quantum Computing Challenge in late 2021. The contest focused on four specific challenges where quantum computing could offer an advantage over classical computational methods, and Qu&amp;Co was the winner in the category “Simulation of material deformation in the production process”. Qu&amp;Co and Pasqal later merged their businesses, combining Qu&amp;Co’s robust portfolio of algorithms with Pasqal’s full-stack neutral-atom system to accelerate the quantum path to commercial applications. <a href="https://www.eetimes.eu/pasqal-and-quco-scale-the-global-market-for-quantum-applications/" target="_blank" rel="noreferrer noopener">The united business is known as Pasqal</a> and located in Paris.</p>
<p>“The reason we were chosen is because our proprietary method to <a href="https://arxiv.org/abs/2011.10395" target="_blank" rel="noreferrer noopener">solve complex differential equations</a> is currently the only realistic method to solve such problems on near-term quantum processors,” said Broer. “The material deformation problems we will now work on with BMW Group are governed by such differential equations.”</p>
<p>Pascal said its team of researchers has developed a digital-analog implementation of its quantum methods, tailored for its neutral-atom quantum processors, which makes these applications “30 times more efficient” than on competing superconducting quantum processors.</p>
<p>When asked to provide more details on this digital-analog approach, Broer explained, “Our approach requires us to create a significant amount of quantum entanglement between our qubits. Intuitively: the more entanglement we create the more powerful (more accurate) our method becomes. In a fully digital implementation, we create this entanglement by applying 2-qubit gate operations (which entangle 2 qubits). In the digital-analog version of the algorithm, we replace this entangling operation by an analog operation, which is a multi-qubit operation. The replacement of the 2-qubit gates by this analog multi-qubit operation makes the method much more efficient, and at the same time more noise robust.”</p>
<p>“The result is that we can generate much more entanglement in the time we have before the quantum processor becomes decoherent (it loses its quantumness due to the inherent noise in all current day quantum processors). And again: More entanglement means a more powerful solver.”</p>
<p>Pasqal’s digital-analog approach is described in more detail in the blogpost, <a href="https://medium.com/pasqal-io/neutral-atom-quantum-computing-for-physics-informed-machine-learning-1f5ee4c055a6"><em>Neutral Atom Quantum Computing for Physics-Informed Machine Learning</em></a><strong>.</strong></p>
<p>The simulations will run in Pasqal’s facilities over a six-month period.</p>
<p>As to when the first car models optimized with Pasqal’s simulations will hit the roads, Broer said it is too early to tell. “What we can say is that Pasqal expects to be able to showcase the first industry relevant quantum advantage with our differential equation solvers in 2024. We cannot yet guarantee that those first quantum advantage showcases will be for the application of materials deformation.”</p>
<p>Real-world applications of these simulations include crash testing and accelerated development of new, lighter, stronger parts and materials that ensure passenger safety while reducing emissions and development costs, the company said.</p>
<p>The reduction in development costs that Pasqal’s simulations may allow BMW to achieve cannot be quantified at this point of time, said Broer. “In general, we see a trend towards replacing costly and time-consuming build-and-test cycles in automotive R&amp;D with digital research (creating ‘digital twins’ of the car or car parts). The financial benefit related to this should be quantified in both the cost saved for the physical build-and-test process, the cost of the material saved (using less metal while maintaining the same structural strength), and perhaps most importantly the significantly improved time-to-market of a new generation of cars.”</p>
<p>He added, “Our quantum methods provide the required extra computational power to enable accurate ‘digital twin’ type simulations of larger and more complex parts of a car or perhaps someday a full car.”</p>
<p>Pasqal’s quantum computational simulation, now applied to cars, could be used for other sectors. For each new class of differential equation problems, Broer said Pasqal has to parameterize its quantum algorithms to be able to solve that specific class. “Once we can solve the problem of material deformation, we can use these solvers to also tackle problems outside of this field where the differential equations have a similar structure.”</p>
<p><em>This article was originally published on </em><a href="https://www.eetimes.eu/"><em>EE Times Europe</em></a><em>.</em></p>
<p><strong><em>Anne-Françoise Pelé</em></strong><em> is editor-in-chief of eetimes.eu and EE Times Europe.</em></p>
<p>&nbsp;</p>
<!-- Begin Mailchimp Signup Form -->
<p><style type="text/css">
  	#mc_embed_signup{background-color: #f2f2f2; padding: 20px; margin: 20px 0; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
  	#mc_embed_signup input.email { width: 100% !important; margin: 10px 0px;}
 	#mc_embed_signup form {  padding: 0px !important; text-align: left !important;  }
	#mc_embed_signup .button {
    background-color: #003352 !important;
  }
	#mc_embed_signup img {
     width: 70px;
    margin-left: 75%;
  }
  	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
  	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
  </style></p>
<div id="mc_embed_signup">
<img src="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/logo.png" data-lazy-src="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/logo.png"/></noscript>
<h5 class="comments-title">Subscribe to Newsletter</h5>
<form id="mc-embedded-subscribe-form" class="validate" action="https://eetasia.us19.list-manage.com/subscribe/post?u=e8bd1f225d63728a1b5d11ba6&amp;id=3bbc81ce12" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><input id="mce-EMAIL" class="email" name="EMAIL"  type="email" value="" placeholder="email address" required/> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_e8bd1f225d63728a1b5d11ba6_3bbc81ce12" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form></div>
<!--End mc_embed_signup--><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38491" class="share-twitter sd-button no-icon" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38491" class="share-facebook sd-button no-icon" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-38491" class="share-linkedin sd-button no-icon" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-38491" class="share-skype sd-button no-icon" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>


  <div class="postmeta">
    <ul class="tags">
    <span>Tags : </span>
<li><a class="tag" href="https://www.eetasia.com/tag/automotive/">Automotive</a></li><li><a class="tag" href="https://www.eetasia.com/tag/bmw/">BMW</a></li><li><a class="tag" href="https://www.eetasia.com/tag/pasqal/">Pasqal</a></li><li><a class="tag" href="https://www.eetasia.com/tag/quantum_computing/">Quantum Computing</a></li>  </ul>
  </div>
</div>


<div data-scroll-index="0">

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/#respond" style="display:none;">Cancel reply</a></small></h3>
<p class="must-log-in">
   You must <a href="/register/">Register</a> or
   <a href="/login/">Login</a> to post a comment.
</p>
	</div><!-- #respond -->
	</div><!-- #comments -->
</div>
    </div>
    <div class="col-md-4">
      <div class="sidebar ">


        <section class ="sidebar">
  <div class="ad-sidebar text-center">


   <div id="ad-rect-top-sidebar" >
   <script type='text/javascript'>
       googletag.cmd.push(function () {
           googletag.display('ad-rect-top-sidebar');
       });
   </script>
</div>


 </div>
 <!-- Begin Mailchimp Signup Form -->
<p><style type="text/css">
  	#mc_embed_signup{background-color: #f2f2f2; padding: 20px; margin: 20px 0; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
  	#mc_embed_signup input.email { width: 100% !important; margin: 10px 0px;}
 	#mc_embed_signup form {  padding: 0px !important; text-align: left !important;  }
	#mc_embed_signup .button {
    background-color: #003352 !important;
  }
	#mc_embed_signup img {
     width: 70px;
    margin-left: 75%;
  }
  	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
  	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
  </style></p>
<div id="mc_embed_signup">
<img src="https://www.eetasia.com/wp-content/themes/aspencoreasia/images/logo.png"/>
<h5 class="comments-title">Subscribe to Newsletter</h5>
<form id="mc-embedded-subscribe-form" class="validate" action="https://eetasia.us19.list-manage.com/subscribe/post?u=e8bd1f225d63728a1b5d11ba6&amp;id=3bbc81ce12" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><input id="mce-EMAIL" class="email" name="EMAIL"  type="email" value="" placeholder="email address" required/> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_e8bd1f225d63728a1b5d11ba6_3bbc81ce12" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form></div>
<!--End mc_embed_signup-->  <aside>
    <nav>
<div class="nav nav-tabs" id="nav-tab" role="tablist">
<a class="nav-item nav-link active" id="nav-home-tab" data-toggle="tab" href="#nav-home" role="tab" aria-controls="nav-home" aria-selected="true">Latest Posts</a>
<a class="nav-item nav-link" id="nav-profile-tab" data-toggle="tab" href="#nav-profile" role="tab" aria-controls="nav-profile" aria-selected="false">Most Popular</a>

</div>
</nav>
<div class="tab-content" id="nav-tabContent">
<div class="tab-pane fade show active" id="nav-home" role="tabpanel" aria-labelledby="nav-home-tab">
<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/trendforce-global-dram-revenue-down-4-qoq-in-1q22/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2021/10/DRAM_memory-cover.jpg?w=600&h=420&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2022-05-23</span>
<h3><a  href="https://www.eetasia.com/trendforce-global-dram-revenue-down-4-qoq-in-1q22/">TrendForce: Global DRAM Revenue Down 4% QoQ in 1Q22</a></h3>
</div>
</div>
</div>
</div>

<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/study-shows-steady-ai-adoption-amid-skills-shortages-process-automation-trend-sustainability/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/AI_cover7.jpg?w=600&h=400&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2022-05-23</span>
<h3><a  href="https://www.eetasia.com/study-shows-steady-ai-adoption-amid-skills-shortages-process-automation-trend-sustainability/">Study Shows Steady AI Adoption Amid Skills Shortages, Process Automation Trend, Sustainability</a></h3>
</div>
</div>
</div>
</div>

<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/BMW_Pasqal_cover.jpg?w=500&h=294&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2022-05-23</span>
<h3><a  href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/">BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing</a></h3>
</div>
</div>
</div>
</div>

<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/micron-discusses-business-updates/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/Micron_banner.jpg?w=779&h=442&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2022-05-23</span>
<h3><a  href="https://www.eetasia.com/micron-discusses-business-updates/">Micron Discusses Business Updates</a></h3>
</div>
</div>
</div>
</div>

<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/foundrys-2021-revenue-growth-overtakes-overall-chip-industry/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2022/01/Growth_cover.jpg?w=500&h=417&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2022-05-23</span>
<h3><a  href="https://www.eetasia.com/foundrys-2021-revenue-growth-overtakes-overall-chip-industry/">Foundry&#8217;s 2021 Revenue Growth Overtakes Overall Chip Industry</a></h3>
</div>
</div>
</div>
</div>





</div>
<div class="tab-pane fade" id="nav-profile" role="tabpanel" aria-labelledby="nav-profile-tab">

<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/uk-tech-rocketship-awards-offer-a-launch-pad-to-taiwans-startups/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/images/64e74eb9-3b11-4b9a-a566-dc14f1510f2b.png?w=779&h=442&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2020-02-07</span>
<h3><a  href="https://www.eetasia.com/uk-tech-rocketship-awards-offer-a-launch-pad-to-taiwans-startups/">UK Tech Rocketship Awards Offer a Launch-Pad to Taiwan’s Startups</a></h3>
</div>
</div>
</div>
</div>


<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/chinas-tech-companies-start-production-of-face-masks/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/images/c88f8073-febe-4aaf-9dff-e828a8adc215.jpg?w=750&h=442&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2020-02-14</span>
<h3><a  href="https://www.eetasia.com/chinas-tech-companies-start-production-of-face-masks/">China&#8217;s Tech Companies Start Production of Face Masks</a></h3>
</div>
</div>
</div>
</div>


<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/leaker_of_tsmc_secrets_joins_smic/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/images/6e7211d2-0825-457e-b430-f91125e21562-scaled.jpg?w=779&h=442&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2017-10-18</span>
<h3><a  href="https://www.eetasia.com/leaker_of_tsmc_secrets_joins_smic/">Leaker of TSMC Secrets Joins SMIC as Co-CEO</a></h3>
</div>
</div>
</div>
</div>


<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/tsmc-reiterates-support-for-arizona-fab/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2020/06/FDBFDDF2-A4E3-48E9-B7F1-83CD6285405C.jpeg?w=779&h=442&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2020-06-22</span>
<h3><a  href="https://www.eetasia.com/tsmc-reiterates-support-for-arizona-fab/">TSMC Reiterates Support for Arizona Fab</a></h3>
</div>
</div>
</div>
</div>


<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/automakers-announce-plans-to-go-all-electric-in-2021/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2020/12/battery-ev-eet-dec.jpg?w=347&h=260&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2021-11-11</span>
<h3><a  href="https://www.eetasia.com/automakers-announce-plans-to-go-all-electric-in-2021/">Automakers Announce Plans to Go All-Electric in 2021</a></h3>
</div>
</div>
</div>
</div>



</div>
<div class="tab-pane fade" id="nav-contact" role="tabpanel" aria-labelledby="nav-contact-tab">
<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/enabling-5g-and-the-future-of-robotics/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2021/09/Robotics-cover-blue.jpg?w=600&h=375&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2021-09-13</span>
<h3><a  href="https://www.eetasia.com/enabling-5g-and-the-future-of-robotics/">Enabling 5G and the Future of Robotics</a></h3>
</div>
</div>
</div>
</div>

<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/the-whos-who-of-the-exodus-from-china/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/images/6e11cc72-f5d2-46cd-934c-c910ab3c35e6.jpg?w=779&h=442&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2019-07-25</span>
<h3><a  href="https://www.eetasia.com/the-whos-who-of-the-exodus-from-china/">The Who&#8217;s Who of the Exodus from China</a></h3>
</div>
</div>
</div>
</div>

<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/flyback-regulator-operates-at-150-c-in-100v-vin-range/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/images/5ac97405-96df-42d3-9fc7-b10789bcabc9.jpg?w=660&h=442&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2017-03-08</span>
<h3><a  href="https://www.eetasia.com/flyback-regulator-operates-at-150-c-in-100v-vin-range/">Flyback regulator operates at 150°C in 100V VIN range</a></h3>
</div>
</div>
</div>
</div>

<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/performance-boost-for-harsh-environments/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/images/b931d9e9-21a0-4473-a5d0-566a24bcd8a0.jpg?w=721&h=332&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2019-07-10</span>
<h3><a  href="https://www.eetasia.com/performance-boost-for-harsh-environments/">Performance Boost for Harsh Environments</a></h3>
</div>
</div>
</div>
</div>

<div class="small-post ">
<div class="row">
<div class="small-img col-5">
<div class ="overlay">
<a href="https://www.eetasia.com/smart-video-surveillance-might-be-listening/">
<img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/images/7bf8bae6-cba8-4c6a-86fd-83bf500344ae.jpg?w=779&h=442&crop=1" alt="">
</a>
</div>
</div>
<div class="col-7">
<div class="small-content">
<span class ="date">2019-02-28</span>
<h3><a  href="https://www.eetasia.com/smart-video-surveillance-might-be-listening/">Smart Video Surveillance Might be Listening</a></h3>
</div>
</div>
</div>
</div>





</div>
</div>
     </aside>
     <div class="ad-sidebar text-center">


       <div id="ad-rect-mid-sidebar-1" >
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('ad-rect-mid-sidebar-1');
        });
    </script>
</div>


     </div>

     <div id="ad-textad-sidebar-1" style="margin-bottom:20px" >
       <script type='text/javascript'>
           googletag.cmd.push(function () {
               googletag.display('ad-textad-sidebar-1');
           });
       </script>
   </div>
     <div class="ad-sidebar text-center">


       <div id="ad-rect-mid-sidebar-2" >
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('ad-rect-mid-sidebar-2');
        });
    </script>
</div>


     </div>
     <aside>
       <div>
          <div class="head-title">
             <h3>Latest Posts </h3>
          </div>
       </div>
         <div id="latest-posts" class="owl-carousel owl-theme featured-slider">
       

          <div class="item">
            <div class="post-item">

                  <div class="post-thumb">

                                        <a  href="https://www.eetasia.com/trendforce-global-dram-revenue-down-4-qoq-in-1q22/">
                     <div class ="overlay">
                    <img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2021/10/DRAM_memory-cover.jpg?w=600&h=420&crop=1" alt="">
                  </div>
                   </a>
                    <div class="post-content">
                                             <div class = "tag-name" >
                         <a href="https://www.eetasia.com/tag/memory/">  Memory</a>                       </div>
                                              <span class ="date">2022-05-23</span>
                       <h3><a  href="https://www.eetasia.com/trendforce-global-dram-revenue-down-4-qoq-in-1q22/">TrendForce: Global DRAM Revenue Down 4% QoQ in 1Q22</a></h3>

                    </div>



               </div>

            </div>
          </div>




          

          <div class="item">
            <div class="post-item">

                  <div class="post-thumb">

                                        <a  href="https://www.eetasia.com/study-shows-steady-ai-adoption-amid-skills-shortages-process-automation-trend-sustainability/">
                     <div class ="overlay">
                    <img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/AI_cover7.jpg?w=600&h=400&crop=1" alt="">
                  </div>
                   </a>
                    <div class="post-content">
                                             <div class = "tag-name" >
                         <a href="https://www.eetasia.com/tag/ai/">  AI</a>                       </div>
                                              <span class ="date">2022-05-23</span>
                       <h3><a  href="https://www.eetasia.com/study-shows-steady-ai-adoption-amid-skills-shortages-process-automation-trend-sustainability/">Study Shows Steady AI Adoption Amid Skills Shortages, Process Automation Trend, Sustainability</a></h3>

                    </div>



               </div>

            </div>
          </div>




          

          <div class="item">
            <div class="post-item">

                  <div class="post-thumb">

                                        <a  href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/">
                     <div class ="overlay">
                    <img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/BMW_Pasqal_cover.jpg?w=500&h=294&crop=1" alt="">
                  </div>
                   </a>
                    <div class="post-content">
                                             <div class = "tag-name" >
                         <a href="https://www.eetasia.com/tag/automotive/">  Automotive</a>                       </div>
                                              <span class ="date">2022-05-23</span>
                       <h3><a  href="https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/">BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing</a></h3>

                    </div>



               </div>

            </div>
          </div>




          

          <div class="item">
            <div class="post-item">

                  <div class="post-thumb">

                                        <a  href="https://www.eetasia.com/micron-discusses-business-updates/">
                     <div class ="overlay">
                    <img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/Micron_banner.jpg?w=779&h=442&crop=1" alt="">
                  </div>
                   </a>
                    <div class="post-content">
                                             <div class = "tag-name" >
                         <a href="https://www.eetasia.com/tag/memory/">  Memory</a>                       </div>
                                              <span class ="date">2022-05-23</span>
                       <h3><a  href="https://www.eetasia.com/micron-discusses-business-updates/">Micron Discusses Business Updates</a></h3>

                    </div>



               </div>

            </div>
          </div>




          

          <div class="item">
            <div class="post-item">

                  <div class="post-thumb">

                                        <a  href="https://www.eetasia.com/foundrys-2021-revenue-growth-overtakes-overall-chip-industry/">
                     <div class ="overlay">
                    <img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2022/01/Growth_cover.jpg?w=500&h=417&crop=1" alt="">
                  </div>
                   </a>
                    <div class="post-content">
                                             <div class = "tag-name" >
                         <a href="https://www.eetasia.com/tag/semiconductor/">  Semiconductor</a>                       </div>
                                              <span class ="date">2022-05-23</span>
                       <h3><a  href="https://www.eetasia.com/foundrys-2021-revenue-growth-overtakes-overall-chip-industry/">Foundry&#8217;s 2021 Revenue Growth Overtakes Overall Chip Industry</a></h3>

                    </div>



               </div>

            </div>
          </div>




                       </div>
     </aside>
     <div class="ad-sidebar text-center">


     <div id="ad-rect-btm-sidebar" >
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('ad-rect-btm-sidebar');
        });
    </script>
</div>


   </div>
     <aside>
       <div>
          <div class="head-title">
             <h3>Most Popular</h3>
          </div>
       </div>
         <div id="most-popular" class="owl-carousel owl-theme featured-slider">
           

          <div class="item">
            <div class="post-item">

                  <div class="post-thumb">

                                        <a  href="https://www.eetasia.com/uk-tech-rocketship-awards-offer-a-launch-pad-to-taiwans-startups/">
                     <div class ="overlay">
                    <img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/images/64e74eb9-3b11-4b9a-a566-dc14f1510f2b.png?w=779&h=442&crop=1" alt="">
                  </div>
                   </a>
                    <div class="post-content">
                                             <div class = "tag-name" >
                         <a href="https://www.eetasia.com/tag/startups/">  Startups</a>                       </div>
                                              <span class ="date">2020-02-07</span>
                       <h3><a  href="https://www.eetasia.com/uk-tech-rocketship-awards-offer-a-launch-pad-to-taiwans-startups/">UK Tech Rocketship Awards Offer a Launch-Pad to Taiwan’s Startups</a></h3>

                    </div>



               </div>

            </div>
          </div>




          

          <div class="item">
            <div class="post-item">

                  <div class="post-thumb">

                                        <a  href="https://www.eetasia.com/chinas-tech-companies-start-production-of-face-masks/">
                     <div class ="overlay">
                    <img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/images/c88f8073-febe-4aaf-9dff-e828a8adc215.jpg?w=750&h=442&crop=1" alt="">
                  </div>
                   </a>
                    <div class="post-content">
                                             <div class = "tag-name" >
                         <a href="https://www.eetasia.com/tag/china/">  China</a>                       </div>
                                              <span class ="date">2020-02-14</span>
                       <h3><a  href="https://www.eetasia.com/chinas-tech-companies-start-production-of-face-masks/">China&#8217;s Tech Companies Start Production of Face Masks</a></h3>

                    </div>



               </div>

            </div>
          </div>




          

          <div class="item">
            <div class="post-item">

                  <div class="post-thumb">

                                        <a  href="https://www.eetasia.com/leaker_of_tsmc_secrets_joins_smic/">
                     <div class ="overlay">
                    <img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/images/6e7211d2-0825-457e-b430-f91125e21562-scaled.jpg?w=779&h=442&crop=1" alt="">
                  </div>
                   </a>
                    <div class="post-content">
                                             <div class = "tag-name" >
                         <a href="https://www.eetasia.com/tag/tsmc/">  TSMC</a>                       </div>
                                              <span class ="date">2017-10-18</span>
                       <h3><a  href="https://www.eetasia.com/leaker_of_tsmc_secrets_joins_smic/">Leaker of TSMC Secrets Joins SMIC as Co-CEO</a></h3>

                    </div>



               </div>

            </div>
          </div>




          

          <div class="item">
            <div class="post-item">

                  <div class="post-thumb">

                                        <a  href="https://www.eetasia.com/tsmc-reiterates-support-for-arizona-fab/">
                     <div class ="overlay">
                    <img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2020/06/FDBFDDF2-A4E3-48E9-B7F1-83CD6285405C.jpeg?w=779&h=442&crop=1" alt="">
                  </div>
                   </a>
                    <div class="post-content">
                                             <div class = "tag-name" >
                         <a href="https://www.eetasia.com/tag/fab/">  Fab</a>                       </div>
                                              <span class ="date">2020-06-22</span>
                       <h3><a  href="https://www.eetasia.com/tsmc-reiterates-support-for-arizona-fab/">TSMC Reiterates Support for Arizona Fab</a></h3>

                    </div>



               </div>

            </div>
          </div>




          

          <div class="item">
            <div class="post-item">

                  <div class="post-thumb">

                                        <a  href="https://www.eetasia.com/automakers-announce-plans-to-go-all-electric-in-2021/">
                     <div class ="overlay">
                    <img class="img-fluid lazy" src="https://www.eetasia.com/wp-content/uploads/sites/2/2020/12/battery-ev-eet-dec.jpg?w=347&h=260&crop=1" alt="">
                  </div>
                   </a>
                    <div class="post-content">
                                             <div class = "tag-name" >
                         <a href="https://www.eetasia.com/tag/electric-vehicle/">  Electric Vehicles</a>                       </div>
                                              <span class ="date">2021-11-11</span>
                       <h3><a  href="https://www.eetasia.com/automakers-announce-plans-to-go-all-electric-in-2021/">Automakers Announce Plans to Go All-Electric in 2021</a></h3>

                    </div>



               </div>

            </div>
          </div>




                       </div>
     </aside>

     <div id="ad-rect-btm-sidebar" >
     <script type='text/javascript'>
         googletag.cmd.push(function () {
             googletag.display('ad-rect-btm-sidebar');
         });
     </script>
 </div>




   </section>
        

      </div>
    </div>
    </section>
  </div>
</div>
<script type="application/ld+json">
   {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage": {
       "@type": "WebPage",
       "@id": "https://www.eetasia.com/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing/"
     },
     "headline": "BMW, Pasqal Extend Quantum Computing Collaboration to Car Design, Manufacturing",
     "image": [
       "https://www.eetasia.com/wp-content/uploads/sites/2/2022/05/BMW_Pasqal_cover.jpg?w=500&h=294&crop=1"
      ],
     "datePublished": "2022-05-23",
     "dateModified": "2022-05-23",
     "author": {
       "@type": "Person",
       "name": "Anne-Françoise Pelé"
     },
      "publisher": {
       "@type": "Organization",
       "name": "EE Times Asia",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.eetasia.com/wp-content/themes/aspencoreasia/images/logo.png"
       }
     }
   }
   </script>

<div class="ad-footer text-center">
   <div class="container">
      <div class="row">
         <div class="col-md-12">
           <div id="ad-btm-banner-1" >
             <script type='text/javascript'>
                 googletag.cmd.push(function () {
                     googletag.display('ad-btm-banner-1');
                 });
             </script>
           </div>
         </div>
      </div>
   </div>
</div>
<div class="section footer">
    <div class="container layout-footer">
        <div class="footerBlock-title">Aspencore Network</div>
        <div class="aspencoreNetwork-column segment-one">
		<!--PRODUCTS-->
            <div class="footerBlock-subtitle">Products:</div>
            <ul class="footerBlock-list">
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.electronicproducts.com/" class="footerblock-link">Electronic Products</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.datasheets.com/" class="footerblock-link">Datasheets.com</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.eem.com" class="footerblock-link">EEM.com</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.techonline.com/" class="footerblock-link">TechOnline</a>
                </li>
            </ul>
        </div><!--end .aspencoreNetwork-column segment-one-->


		<!--NEWS & ANALYSIS-->
        <div class="aspencoreNetwork-column segment-two">
            <div class="footerBlock-subtitle">News &amp; Analysis:</div>
            <ul class="footerBlock-list">
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.eetimes.com/" class="footerblock-link">EE Times</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.eetimes.eu/" class="footerblock-link">EE Times Europe</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.powerelectronicsnews.com/" class="footerblock-link">Power Electronic News</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.ebnonline.com/" class="footerblock-link">EBN</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.elektroda.pl/" class="footerblock-link">Elektroda.pl</a>
                </li>
            </ul>
        </div><!--end .aspencoreNetwork-column segment-two-->


		<!--DESIGN-->
        <div class="aspencoreNetwork-column segment-three">
            <div class="footerBlock-subtitle">Design:</div>
            <ul class="footerBlock-list">
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.edn.com/" class="footerblock-link">EDN</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.electronics-tutorials.ws/" class="footerblock-link">Electronics-Tutorials</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.planetanalog.com/" class="footerblock-link">Planet Analog</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.embedded.com/" class="footerblock-link">Embedded</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="http://www.embedded-know-how.com/" class="footerblock-link">Embedded Know How</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://electronics-know-how.com/" class="footerblock-link">Electronics Know How</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="http://www.embedded-control-europe.com/" class="footerblock-link">Embedded Central Europe</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="http://embedded-news.tv/" class="footerblock-link">Embedded News</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="http://iot-design-zone.com" class="footerblock-link">IOT Design Zone</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="http://motor-control-design.com/" class="footerblock-link">Motor Control Design</a>
                </li>
            </ul>
        </div><!--end .aspencoreNetwork-column segment-three-->


		<!--TOOLS-->
        <div class="aspencoreNetwork-column segment-four">
            <div class="footerBlock-subtitle">Tools:</div>
            <ul class="footerBlock-list">
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.eeweb.com/" class="footerblock-link">EEWEB</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.partsim.com/" class="footerblock-link">PartSim</a>
                </li>
                <!--<li class="footerBlock-item"><a target="_blank"  href="https://www.orderpcbs.com/" class="footerblock-link">OrderPCBs</a> </li>-->
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.pcbweb.com/" class="footerblock-link">PCBWeb</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.transim.com/iot/" class="footerblock-link">Product Advisor</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://schematics.com/" class="footerblock-link">Schematics.com</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.schematics.io/" class="footerblock-link">Schematics.io</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.transim.com/Products/Engage" class="footerblock-link">Engage</a>
                </li>
            </ul>
        </div><!--end .aspencoreNetwork-column segment-four-->


		<!--GLOBAL NETWORK-->
        <div class="globalNetwork segment-five">
            <div class="footerBlock-title">Global Network</div>
            <ul class="footerBlock-list">
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.eetasia.com/" class="footerblock-link">EE Times Asia</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.eet-china.com/" class="footerblock-link">EE Times China</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.eetindia.co.in/" class="footerblock-link">EE Times India</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.eettaiwan.com/" class="footerblock-link">EE Times Taiwan</a>
                </li>
				 <li class="footerBlock-item">
                    <a target="_blank" href="https://eetimes.jp/" class="footerblock-link">EE Times Japan </a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.ednasia.com/" class="footerblock-link">EDN Asia</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.edntaiwan.com/" class="footerblock-link">EDN Taiwan</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.esmchina.com/" class="footerblock-link">ESM China</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://www.ednchina.com/" class="footerblock-link">EDN China</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://ednjapan.com/" class="footerblock-link">EDN Japan</a>
                </li>
            </ul>
        </div><!--end .globalNetwork segment-five-->


		<!--FOR ADVERTISERS-->
        <div class="forAdvertisers segment-six">
            <div class="footerBlock-title">For Advertisers</div>
            <ul class="footerBlock-list">
                <li class="footerBlock-item">
                    <a target="_blank" href="https://site.eetasia.com/about-us/contact-us.html" class="footerblock-link">Contact Sales</a>
                </li>
                <li class="footerBlock-item">
                    <a target="_blank" href="https://aspencore.com/media-guide-request-2/" class="footerblock-link">Media Guide Request</a>
                </li>
            </ul>
        </div><!--end .forAdvertisers segment-six-->





		<!--ASPENCORE LOGO-->

    </div><!--end .container layout-footer-->
    <a href="https://www.aspencore.com/">
        <div class="aspencoreLogo container">
            <svg class="aspencoreLogo-svg" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 282 28">
                <path d="M203.92 2.36l.19-.1zM52 6.66a6 6 0 0 0-1.11-.91 11.11 11.11 0 0 0-1.7-.91 12.66 12.66 0 0 0-2.16-.7 11.76 11.76 0 0 0-2.51-.27 6.17 6.17 0 0 0-3.82 1 3.36 3.36 0 0 0-1 1.25 3.29 3.29 0 0 0-.31 1.58 2.88 2.88 0 0 0 .42 1.64 3.39 3.39 0 0 0 1.25 1.1 10 10 0 0 0 2.1.85c.83.25 1.82.52 2.93.8 1.32.36 2.54.73 3.64 1.12a10.38 10.38 0 0 1 2.83 1.45 6 6 0 0 1 1.82 2.15 6.94 6.94 0 0 1 .7 3.19 7.83 7.83 0 0 1-.8 3.69 7 7 0 0 1-2.16 2.45A9.44 9.44 0 0 1 49 27.53a15.33 15.33 0 0 1-3.82.42 18.87 18.87 0 0 1-6-.95 16.66 16.66 0 0 1-5.23-2.77l2-3.71a9 9 0 0 0 1.41 1.12 12.37 12.37 0 0 0 2.16 1.14 17.76 17.76 0 0 0 2.73.89 12.46 12.46 0 0 0 3.1.37 6.78 6.78 0 0 0 3.8-.91 2.93 2.93 0 0 0 1-1.14 3 3 0 0 0 .33-1.51 2.9 2.9 0 0 0-.5-1.74 4.12 4.12 0 0 0-1.43-1.23 12.4 12.4 0 0 0-2.34-.93c-.91-.28-2-.57-3.13-.87a31 31 0 0 1-3.53-1.15A8.7 8.7 0 0 1 37 13.11a5.66 5.66 0 0 1-1.5-2 6.57 6.57 0 0 1-.5-2.76 8.29 8.29 0 0 1 .74-3.57 7.56 7.56 0 0 1 2.06-2.63A9.27 9.27 0 0 1 40.92.54 13.22 13.22 0 0 1 44.77 0a14.34 14.34 0 0 1 5.14.89A16.7 16.7 0 0 1 54 3.09zm15.78 21V.19h11.43a7.47 7.47 0 0 1 3.38.81 8.64 8.64 0 0 1 2.65 2A9.8 9.8 0 0 1 87 5.86a8.73 8.73 0 0 1 .63 3.27 9.62 9.62 0 0 1-2.23 6.22 8 8 0 0 1-2.59 2 7.2 7.2 0 0 1-3.34.76H72.1v9.57zm4.28-13.4h7.07a3.48 3.48 0 0 0 1.67-.39 3.81 3.81 0 0 0 1.28-1.08 5.26 5.26 0 0 0 .92-1.6 6.75 6.75 0 0 0 .31-2 6 6 0 0 0-.35-2.09 5 5 0 0 0-1-1.61 4.45 4.45 0 0 0-1.4-1A3.8 3.8 0 0 0 79 4h-6.9zm45.7 9.58v3.82H99.19V.19h18.26V4h-14v7.84h12.11v3.6h-12.09v8.42zM134.3 8.32v19.37H130V.19h3.35L148.88 20V.23h4.32v27.46h-3.55zm30.23 5.46a14.37 14.37 0 0 1 .88-4.94A14 14 0 0 1 168 4.43a12.71 12.71 0 0 1 4-3.16 12.07 12.07 0 0 1 5.44-1.2 11.38 11.38 0 0 1 6.25 1.67 10.54 10.54 0 0 1 3.92 4.34l-3.35 2.28a7 7 0 0 0-3.08-3.45 6.88 6.88 0 0 0-1.93-.71 9.1 9.1 0 0 0-1.92-.2 7.33 7.33 0 0 0-3.64.84 8.19 8.19 0 0 0-2.69 2.3 10.3 10.3 0 0 0-1.61 3.21 12.35 12.35 0 0 0-.53 3.57 11.45 11.45 0 0 0 .63 3.81 10.54 10.54 0 0 0 1.8 3.27 9.13 9.13 0 0 0 2.71 2.18 7.36 7.36 0 0 0 3.44.85 8.44 8.44 0 0 0 2-.26 6.89 6.89 0 0 0 2-.81 8.15 8.15 0 0 0 1.74-1.41 7.33 7.33 0 0 0 1.34-2.05l3.55 2.05a8.39 8.39 0 0 1-1.81 2.74 11.37 11.37 0 0 1-2.62 2A13.15 13.15 0 0 1 177.3 28a10.93 10.93 0 0 1-5.16-1.23 13.87 13.87 0 0 1-4-3.24 15.13 15.13 0 0 1-3.57-9.7zm67.84 13.91V.19h11.81a7.47 7.47 0 0 1 3.38.77 8.8 8.8 0 0 1 2.66 2 9.77 9.77 0 0 1 1.78 2.9 8.94 8.94 0 0 1 .64 3.27 9.32 9.32 0 0 1-1.44 5 7.5 7.5 0 0 1-1.67 1.88 7 7 0 0 1-2.18 1.18l6.43 10.46h-4.85l-6-9.57h-6.28v9.57zm4.28-13.4h7.49a3.41 3.41 0 0 0 1.68-.42 4 4 0 0 0 1.25-1.13 5.54 5.54 0 0 0 .84-1.64 6.06 6.06 0 0 0 .3-2 5.13 5.13 0 0 0-.36-2 5.67 5.67 0 0 0-.95-1.63 4.6 4.6 0 0 0-1.38-1.1A3.4 3.4 0 0 0 243.9 4h-7.25zM282 23.87v3.82h-18.61V.19h18.26V4h-14v7.84h12.11v3.6h-12.09v8.42zM14.44.2h-3.51L0 27.69h4.58l8.1-20.88 8.1 20.88h4.55zM209.61 0a13.66 13.66 0 0 0-7.67 2.36 14 14 0 0 0-5.09 6.28 14.16 14.16 0 0 0-.78 8.09 14 14 0 0 0 3.78 7.17 13.72 13.72 0 0 0 21.25-2.12 14.14 14.14 0 0 0-1.72-17.68 13.7 13.7 0 0 0-9.77-4.1zm0 24a9.82 9.82 0 0 1-5.49-1.69 9.92 9.92 0 0 1-3.64-4.5 10.11 10.11 0 0 1 2.14-10.93 9.92 9.92 0 0 1 5.07-2.74 9.79 9.79 0 0 1 5.71.57 9.89 9.89 0 0 1 4.44 3.7 10.09 10.09 0 0 1 .91 9.4 9.89 9.89 0 0 1-5.35 5.43 9.86 9.86 0 0 1-3.79.76z"></path>
            </svg>
        </div><!--end .aspencoreLogo-->
    </a>
</div><!--end .section footer-->

<!--LEGAL FOOTER-->
<div class="section legal">
    <div class="container">
        <div class="legalFooter">
            <div class="legalFooter-copyright">All contents are Copyright &copy; 2022 <a href="https://www.aspencore.com/">by AspenCore, </a>Inc. All Rights Reserved.</div>
            <div class="legalFooter-links">

				<!--About Us-->
                <a target="_blank" href="https://www.aspencore.com/" class="legalFooter-link">About Us</a>
				<!--Privacy Policy-->
                <a target="_blank" href="https://www.aspencore.com/privacy-policy" class="legalFooter-link">Privacy Policy</a>
				<!--Terms of Use-->
                <a target="_blank" href="https://www.aspencore.com/terms-of-use" class="legalFooter-link">Terms of Use</a>

				<!--
				<a target="_blank" href="http://go.aspencore.com/EETSubscribe" class="legalFooter-link">Newletters</a>
				-->
            </div><!--end .legalFooter-links-->
        </div><!--end .legalFooter-->
    </div><!--end .container-->
</div><!--end .section legal-->
<div class="modal fade ad-slot" id="welcome" tabindex="-1" role="dialog" aria-labelledby="welcomeLabel" aria-hidden="true" data-keyboard="false" data-backdrop="static">
  <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-body">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <!-- <a class= "box-close" > <i class="fa fa-times-circle" aria-hidden="true"></i> </a> -->
          <span aria-hidden="true">Continue to the Site</span>
        </button>
        <div class="ad-sidebar text-center top-ad">
          <div id="welcome-ad" >
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('welcome-ad');
                });
            </script>
        </div>
        </div>
      </div>

    </div>
  </div>
</div>
</footer>

<!-- <script src="https://cdn.plyr.io/3.6.8/plyr.js"></script> -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/plyr/3.6.12/plyr.js"></script>

</body>
</html>
        <script type="text/javascript">
        function ds_fetch() {
                if (jQuery('#keyword').val().length >= 3) {
                    console.log(jQuery('#keyword').val());
                    jQuery.ajax({
                        url: 'https://www.eetasia.com/wp-admin/admin-ajax.php',
                        type: 'post',
                        data: {
                            action: 'data_fetch',
                            keyword: jQuery('#keyword').val()
                        },
                        beforeSend: function() {
                            jQuery("#loader").show();
                            jQuery('#datafetch').hide();
                        },
                        success: function(data) {
                            jQuery('#datafetch').empty();
                            jQuery('#datafetch').show();
                            jQuery('#datafetch').append(data);
                            //    jQuery('#datafetch').html( data );
                        },
                        complete: function(data) {
                            jQuery("#loader").hide();
                        }
                    });

                } else {
                    var lang = jQuery('.ds-widget').attr("data-lang");
                    switch (lang) {
                        case "en":
                            error = "Search keyword must be at least 3 characters.";
                            break;
                        case "zh-cn":
                            error = "搜索关键字必须至少包含3个字符。";
                            break;
                        case "zh-tw":
                            error = "搜索關鍵字必須至少包含3個字符。";
                            break;
                        default:
                            error = "Search keyword must be at least 3 characters.";
                    }
                    jQuery('#datafetch').html("<p class='text-white error '>" + error + "</p>");
                }
        }
        jQuery('#keyword').keyup(function(e){
            if(e.keyCode == 13)
            {
                ds_fetch();
            }
        });

    </script>

    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-FVTKV5H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.eetasia.com\/bmw-pasqal-extend-quantum-computing-collaboration-to-car-design-manufacturing\/":38491};
	</script>
				<script id='gamipress-js-js-extra'>
var gamipress = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"910d3b6d13","achievement_fields":["id","title","link","thumbnail","points_awarded","points_awarded_thumbnail","excerpt","times_earned","global_times_earned","steps","toggle","unlock_button","earners","earners_limit","layout","align"]};
</script>
<script id='gamipress-events-js-js-extra'>
var gamipress_events = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"910d3b6d13","user_id":"0","post_id":"38491","server_date":"2022-05-23","debug_mode":""};
</script>
<script id='moderation-tools-bbpress-report-post-js-extra'>
var REPORT_POST = {"ajax_url":"https:\/\/www.eetasia.com\/wp-admin\/admin-ajax.php","nonce":"17a22f2197","post_id":"38491"};
</script>
<script id='gdatt-attachments-js-extra'>
var gdbbPressAttachmentsInit = {"max_files":"5","are_you_sure":"This operation is not reversible. Are you sure?"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='gamipress-link-js-js-extra'>
var gamipress_link = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"460e43d870"};
</script>
<script type="text/javascript" src="https://www.eetasia.com/_static/??-eJy1kd1OwzAMhV8INysTTFwgHgWliVfcJXFku0Pj6ckKRbuYhrjg0vY5n//ce4XAxbCYq2keqagbfaYqqOq8Kpq66SLXZSrdpHfur0bAY9Pe9GeOKN6ICxhzUtizwDB8IRtLsLIYVFZbEVRCmiMu5cA5Nxw0WTrdnDOuVPBmPrydbQtiL016zZpnWN0TWvXhAP2me1qD17ZbZHF+Ns6NSeFHlvzHCSj7sQ0ZSc1RI4piWPbkQVGOKP/Y7yLx6+MgUTlc/d658H2Yl/zcPz5sN/e77a6fPgERNNnU" ></script><script src='https://player.vimeo.com/api/player.js?ver=1.0.8' id='gamipress-vimeo-api-js-js'></script>
<script id='gamipress-vimeo-js-js-extra'>
var gamipress_vimeo = {"ajaxurl":"\/wp-admin\/admin-ajax.php","user_id":"0","post_id":"38491","debug_mode":"","allowed_delay":"1"};
</script>
<script type="text/javascript" src="https://www.eetasia.com/wp-content/plugins/gamipress-vimeo-integration/assets/js/gamipress-vimeo.min.js?m=1653027371g" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.eetasia.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>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</script>
<script type="text/javascript">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</script><script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'175466049',post:'38491',tz:'8',srv:'www.eetasia.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '175466049', '38491' ]);
</script>

  </body>
</html>
